19. Palliative Care und Hospizpflege für Pflegende 2018/2019

Kurs 18/2018

Der Kurs bietet eine Qualifikation für Mitarbeiter pflegender Berufe. Vermittelt wird ein ganzheitliches Konzept der Behandlung, Pflege und Begleitung schwerkranker Menschen. Inhalte sind:

· Kenntnisse der Schmerztherapie und Symptomkontrolle
· Grund- und Behandlungspflege in Hospiz- und Palliativmedizin
· Kommunikation mit Schwerkranken, Sterbenden und ihren Angehörigen
· Auseinandersetzung mit Sterben, Tod und Trauer
· Ethische Aspekte

Der vierwöchige Kurs umfasst 160 Stunden und entspricht den in den Rahmenvereinbarungen zur Finanzierung stationärer Hospize festgeschriebenen Anforderungen an die berufliche Qualifikation von Pflegepersonal (§ 39a SGB V). Der Kurs richtet sich nach
dem Curriculum Palliative Care; Kern, Müller, Aurnhammer und entspricht den oben genannten Rahmenbedingungen und ist von der Deutschen Gesellschaft für Palliativmedizin (DGP) zertifiziert. Dieser Kurs kann nur insgesamt (4 x 5 Tage) gebucht werden.

Zielgruppe:

Pflegefachkräfte

Leitung:

Jürgen Petermann, Krankenpfleger, Palliativstation, Gütersloh
Dipl. Psych. Elisabeth Schultheis-Kaiser, Koordinatorin, Trauerbegleiterin, Gütersloh
Dr. med. Herbert Kaiser, Facharzt für Innere Medizin, Hämatologie/Onkologie, Palliativmedizin, Gütersloh

Termin:

1. Woche: 26.11. – 30.11.2018
2. Woche: 18.02. – 22.02.2019
3. Woche: 01.04. – 05.04.2019
4. Woche: 24.06. – 28.06.2019
Jeweils Montag bis Freitag von 09.00 bis 17.30 Uhr

Ort:

Hotel Waldklause, Spexarder Str. 205, 33334 Gütersloh,
Tel.: 05241 97630

Kosten:

EUR 1.700,- (EUR 425,- pro Woche), inkl. Verpflegung, Übernachtung, Materialien

Nach erfolgreicher Anmeldung erhalten Sie eine Bestätigungs-E-Mail. Wir verweisen zusätzlich auf unsere Hinweise zur Organisation.

Bei Rückfragen erreichen Sie uns:

montags, mittwochs und freitags von 8.00 bis 12.00 Uhr unter Tel. 05241 7089023

donnerstags von 16.00 bis 18.00 Uhr unter Handy 0151 65104422

E-Mail: kurse@hospiz-und-palliativmedizin.de

This is a unique website which will require a more modern browser to work! Please upgrade today!